Risk Level - High Posts

Big Monitoring Fabric Application
OpenEMR 5.0.1(6) - RCE and XSS
AeroGarden Version 1.3.1 - Multiple Vulnerabilities
Dolibarr Version 9.0.1 — Multiple Vulnerabilities
InterSystems Cache 2017.2.2.865.0 and 2018.1.2 Multiple Vulnerabilities
Cantemo Portal Version 3.8.4 - Cross-Site Scripting
Amtrak Mobile APIs - Multiple Vulnerabilities
PhpSpreadsheet Versions<=1.5.0 - XXE injection
YunoHost 2.7.2 to 2.7.14 - Multiple Vulnerabilities
Eaton UPS 9PX 8000 SP - Multiple Vulnerabilities