Cross-site Scripting Posts

OpenClinic Version 0.8.2
Immuta Version 2.8.2
TinyMCE — Version 5.2.1
LibreHealth Version 2.0.0
DigDash Enterprise: Versions 2018R2-2020R1
ConnectWise Control 19.3.25270.7185 - Eight Vulnerabilities, Including Critical
Big Monitoring Fabric Application
Solismed Version 3.3SP1
OpenEMR 5.0.1(6) - RCE and XSS
Dolibarr Version 9.0.1 — Multiple Vulnerabilities